Перейти к содержимому

 

Фотография

Мультимедиа Hover3 new (2014) инструкции и прочее


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 263

#221   SavageRsp Отправлено 02 апреля 2018 - 09:34

SavageRsp
  • 420 сообщений
  • Регистрация: 21.07.14
  • Город: Санкт-Петербург
  • Авто:Hover H3
  • 2014,бензин/газ,2л,МКПП,чип. лифт

Распаковываешь архив. Все скидываешь в корень карточки, чтоб было без папок, одни файлы. Переименовываешь slil.bin в MCU.bin Заменяешь bin. Вставляешь в первый слот карту. При старте магнитола войдет в процесс перепрошивки и перепрошьет. После перезагрузки вытаскиваешь карту. Иначе она будет перепрошивать и перезагружаться по кругу.


Может и тот, который в архиве bin пойдет. Я не пробовал, сразу заменил на слитый с рабочей.


Понятно написал или нет?


Сообщение отредактировал SavageRsp: 02 апреля 2018 - 09:32


#222   Инквизитор Отправлено 02 апреля 2018 - 09:43

Инквизитор
  • 1 024 сообщений
  • Регистрация: 10.08.12
  • Город: Ряз обл 62
  • Авто:Hover H3
  • ЛюксСуперТурбо

Пришла новая магнитола то или нет


Да все ок. Огромное спасибо.



#223   SavageRsp Отправлено 02 апреля 2018 - 11:56

SavageRsp
  • 420 сообщений
  • Регистрация: 21.07.14
  • Город: Санкт-Петербург
  • Авто:Hover H3
  • 2014,бензин/газ,2л,МКПП,чип. лифт

Да пришла, но не подошла на нашу. Она для H5 была. Продал уже ее, Заказал новую, которая должна подойти, как продавец написал. Я ему фото нашей скидывал. Жду, когда придет.



#224   Martynov Отправлено 02 мая 2018 - 14:05

Martynov
  • 19 сообщений
  • Регистрация: 10.02.18
  • Город: Санкт-Петербург
  • Авто: 
  • DW Hower H3 турбо, прошит.

Ну как пришла балалайка? Подошла?



#225   ghostt_ Отправлено 08 мая 2018 - 14:55

ghostt_
  • 58 сообщений
  • Регистрация: 20.12.14
  • Город: Курск
  • Авто:Hover H3
  • new 2.0T

К фишке питания магнитолы приходят:
Чёрный - земля
Красный - силовое питание +12 вольт, от АКБ
Желтый - сигнал на включение магнитолы (от замка зажигания), слаботочные +12 вольт (отвечает за питание памяти магнитолы (настройки)
В разрыв жёлтого провода я подключил диод Шоттки и конденсатор (22 000 мкф)

В фишке питания магнитолы жёлтый провод не нашел, выше была распиновка фишек, можно подробнее где в разрыв подключается?

Сообщение отредактировал ghostt_: 08 мая 2018 - 14:55


#226   Botsmann Отправлено 08 мая 2018 - 16:40

Botsmann
  • 1 619 сообщений
  • Регистрация: 29.06.13
  • Город: Севастополь
  • Авто: 
  • Lada Vesta SW Cross 1,6 MMC

В фишке питания магнитолы жёлтый провод не нашел, выше была распиновка фишек, можно подробнее где в разрыв подключается?

Есть такой чудо-прибор под названием Мультиметр. Есть такой?


К фишке питания магнитолы приходят:
Чёрный - земля
Красный - силовое питание +12 вольт, от АКБ
Желтый (у меня именно жёлтый) - сигнал на включение магнитолы (от замка зажигания), слаботочные +12 вольт (отвечает за питание памяти магнитолы (настройки)
В разрыв жёлтого провода (или того провода, на котором пропадает +12В во время работы стартера) я подключил диод Шоттки и конденсатор (22 000 мкф)


#227   ghostt_ Отправлено 08 мая 2018 - 17:23

ghostt_
  • 58 сообщений
  • Регистрация: 20.12.14
  • Город: Курск
  • Авто:Hover H3
  • new 2.0T

Есть такой чудо-прибор под названием Мультиметр. Есть такой?

есть, мерить и стартер крутить одновременно не очень удобно, помошника попрошу ключём покрутить, просто по схеме нету такого контакта, к которому цепляться

#228   Botsmann Отправлено 08 мая 2018 - 18:12

Botsmann
  • 1 619 сообщений
  • Регистрация: 29.06.13
  • Город: Севастополь
  • Авто: 
  • Lada Vesta SW Cross 1,6 MMC

есть, мерить и стартер крутить одновременно не очень удобно, помошника попрошу ключём покрутить, просто по схеме нету такого контакта, к которому цепляться

Вот мой разъём - стрелки по цветам проводов:

распиновка.jpg

 



#229   ghostt_ Отправлено 08 мая 2018 - 22:42

ghostt_
  • 58 сообщений
  • Регистрация: 20.12.14
  • Город: Курск
  • Авто:Hover H3
  • new 2.0T
Спасибо большое!

#230   Grigorij Отправлено 13 декабря 2018 - 07:37

Grigorij
  • 230 сообщений
  • Регистрация: 07.09.15
  • Город: Красноярск
  • Авто:Hover H3
  • h3 new 14г МКПП бензин

Было может у кого. Несколько раз переключалась самопроизвольно волна. В прошлом году этот глюк-баг кажется в декабре тоже ловил (помню, что зимой в пробке). Год нормально все, сейчас вот декабрь и опять пару раз было. Стоит допустим 102, прыгает на 80. Как будто режим ТА включен.

RDS, TA, AF - все отключено в настройках (так же пробовал включать). Не постоянно так, изредко очень, но за неделю вот уже раза 2-3.

Или он сам так ведет, когда сигнал низкий или кто-то глушит?



#231   servp Отправлено 13 декабря 2018 - 08:38

servp
  • 44 сообщений
  • Регистрация: 05.07.15
  • Город: Москва
  • Авто:Hover H3
  • New 2.0T 6МКПП

У меня периодически начинает переключаться между SD-картой и радио, одновременно с этим самопроизвольно изменяется громкость. Выключаю на некоторое время, после этого проходит. У меня это возможно из-за SD карты, на ней 900 записей , а в инструкции рекомендуется SD-карта до 8 Гб и менее 500 записей.



#232   Sergunka 1969 Отправлено 13 декабря 2018 - 09:24

Sergunka 1969
  • 4 726 сообщений
  • Регистрация: 06.02.11
  • Город: москва
  • Авто:Hover H3
  • турбо самоблок 80 %
Вот ведь. А я так ни разу сд карту и не вставлял с нова. Хватает флешки. :kol_yes:

#233   Инквизитор Отправлено 13 декабря 2018 - 09:57

Инквизитор
  • 1 024 сообщений
  • Регистрация: 10.08.12
  • Город: Ряз обл 62
  • Авто:Hover H3
  • ЛюксСуперТурбо

Не вставляй потом проблемы начнутся в 100500% говорю. Вставлял во все 2 теперь глючит.


Начинает опрашивать при загрузке карту а ее нет и пишет то сервис эксе то  СD ////// . Шарманка жесть. 



#234   asis Отправлено 13 декабря 2018 - 10:08

asis
  • 1 438 сообщений
  • Регистрация: 19.01.15
  • Город: Рязань
  • Авто:Hover H3
  • New turbo МКПП

Частоты прыгать на магнитоле начинают потому, что в бортовую сеть подключена дрянная зарядка для электронных гаджетов. Было у меня такое. Сменил на фирменную все проблемы исчезли. А то уже планировал замену на те что андроиде. Ни каких проблем у меня с SD картами не было. Может потому, что не экономил на качестве.



#235   Grigorij Отправлено 13 декабря 2018 - 10:37

Grigorij
  • 230 сообщений
  • Регистрация: 07.09.15
  • Город: Красноярск
  • Авто:Hover H3
  • h3 new 14г МКПП бензин

SD карты вобще не использую, только радио постоянно на одной волне.

В прикуриватель ничего сейчас не вставлено вобще. Регистратор подключен по "фэншую" через блок предохранителей, через родной сяомивский прикуриватель.

Повторюсь, началось буквально вот на днях, температура за бортом -5, -10. Весну, лето, осень - ничего подобного не было, кроме так же зимы прошлого года, пару раз.

Щас вот как написал сообщение, проехал - опять переключилась. Потыкал еще кнопки, на одной переключил еще режим с "местный", на "удаленный" пока норм, но сомнения что поможет.

Может тач подглючивает как-то на холодную? Пока холодную сидел тыкал, кнопки режимов RDS, TA, AF, не охотно нажимались.



#236   Инквизитор Отправлено 13 декабря 2018 - 11:06

Инквизитор
  • 1 024 сообщений
  • Регистрация: 10.08.12
  • Город: Ряз обл 62
  • Авто:Hover H3
  • ЛюксСуперТурбо

У меня на удаленном сигнал на 30 % сильнее. Если отключить то не ловит. Раньше вьехал в лес и радио заглохло, теперь только легкие помехи-ловит.



#237   asis Отправлено 13 декабря 2018 - 11:10

asis
  • 1 438 сообщений
  • Регистрация: 19.01.15
  • Город: Рязань
  • Авто:Hover H3
  • New turbo МКПП

SD карты вобще не использую, только радио постоянно на одной волне.

В прикуриватель ничего сейчас не вставлено вобще. Регистратор подключен по "фэншую" через блок предохранителей, через родной сяомивский прикуриватель.

Повторюсь, началось буквально вот на днях, температура за бортом -5, -10. Весну, лето, осень - ничего подобного не было, кроме так же зимы прошлого года, пару раз.

Щас вот как написал сообщение, проехал - опять переключилась. Потыкал еще кнопки, на одной переключил еще режим с "местный", на "удаленный" пока норм, но сомнения что поможет.

Может тач подглючивает как-то на холодную? Пока холодную сидел тыкал, кнопки режимов RDS, TA, AF, не охотно нажимались.

Регистратор отключите и посмотрите на работу магнитолы. Думаю все придет в норму. Проходил я уже это все.


Сообщение отредактировал asis: 13 декабря 2018 - 11:10


#238   Grigorij Отправлено 14 декабря 2018 - 10:28

Grigorij
  • 230 сообщений
  • Регистрация: 07.09.15
  • Город: Красноярск
  • Авто:Hover H3
  • h3 new 14г МКПП бензин

asis, попробовал сегодня - не помогло. Сперва со включенным ехал регистратором - сбросилась. Отключил провод, через некоторое время опять. 

Такое ощущение, что происходит в одном месте (или рядом) или через один и тот же промежуток времени. И есть подозрение, что на холодную так именно ведет себя. Т.к вот с обеда еду на нагретом салоне тот же путь, только обратно - проблем нет.

похоже все таки на какой кто глюк. если задолбит, клемму сброшу


Сообщение отредактировал Grigorij: 14 декабря 2018 - 10:37


#239   Палыч Отправлено 14 декабря 2018 - 14:02

Палыч
  • 2 429 сообщений
  • Регистрация: 05.05.11
  • Город: Усть-Ишим(Омск)
  • Авто: 
  • Haval H6 АКПП "Elit"
Надо было сам блок питания отключить!

#240   asis Отправлено 15 декабря 2018 - 01:30

asis
  • 1 438 сообщений
  • Регистрация: 19.01.15
  • Город: Рязань
  • Авто:Hover H3
  • New turbo МКПП
Да дело скорее в говенном преобразователе напряжения. Точнее в питающем проводе от него, по стандарту он должен быть экранированным.

Сообщение отредактировал asis: 15 декабря 2018 - 01:31




Читают эту тему: 1

(
    Google (1)
)